Upload til My Simpage

Har du problemer med dit spil af teknisk art, så søg hjælp her.

Upload til My Simpage

Indlægaf Søren » 22. nov 2005, 17:34

Hej
Er der nogle der kan fortælle hvad jeg går forkert, eller kan hjælpe med hvordan man oploader sine huse tl My simpage.

Jeg går sådan:

Trykker på huset og vælger Pak grund
Læg grund op på TheSims2.com
Pak grund til TheSims2.com
Logger ind
Indtaster beskrivelse

Og så kommer der en boks frem hvor der står:
Applikation er gået ned. Applikation vil nu blive afsluttet.
Venlig hilsen
Søren
Brugeravatar
Søren
Karriere-sim
Karriere-sim
 
Indlæg: 530
Tilmeldt: 19. nov 2005, 13:02
Geografisk sted: Odense

Indlægaf Frillen » 22. nov 2005, 17:40

Det lyder som den klassiske fejl med et brugerlavet terræn der er tilknyttet en grund, men ikke er i downloads mappen længere.
Det forårsager den fejl som du beskriver :wink:
NB: Alle Sims2You downloads fungerer 112% sammen med andesteg og risengrød
Min EA Sims2-side: http://thesims2.ea.com/mysimpage/mysimp ... _id=126444

Billede
Brugeravatar
Frillen
Administrator
Administrator
 
Indlæg: 1831
Tilmeldt: 16. mar 2005, 20:14
Geografisk sted: Hjørring

Indlægaf Søren » 22. nov 2005, 20:05

Jeg har ikke brugt nogle downloads til huset, det eneste jeg har downloaded er husene i Frillerup. Alt det jeg har brugt til huset, er noget der var med i spillet da jeg købte det. Men når jeg har været nede i huset, har jeg prøvet nogle af de gulve, terræner og malginger, der er kommet med husene fra Frillerup, men de er slettet fra mit hus igen. Så er der nogle der kan hjælpe med problemet ??? :?:
Venlig hilsen
Søren
Brugeravatar
Søren
Karriere-sim
Karriere-sim
 
Indlæg: 530
Tilmeldt: 19. nov 2005, 13:02
Geografisk sted: Odense

Indlægaf Søren » 22. nov 2005, 22:20

Når, men jeg kunne ikke få det til at virke. Så jeg lavede et hus magen til, og det er på min My Simpage nu :D
Venlig hilsen
Søren
Brugeravatar
Søren
Karriere-sim
Karriere-sim
 
Indlæg: 530
Tilmeldt: 19. nov 2005, 13:02
Geografisk sted: Odense

Indlægaf Briher » 22. nov 2005, 22:25

Hvis du har været inde på din grund, da du slettede en/flere terrænfiler, er de blevet knyttet til dit hus. Det er nemlig sådan at en terrænfil bliver tilknyttet huset, hvis blot du har klikket på den inde fra grunden. Du behøver ikke at have benyttet den. :?

Jeg har selv været ude i nøjagtig den samme situation med mit hus og fik ovennævnte forklaring fra Frillen (hvem ellers :lol: ). Jeg lagde alle de slettede terrænfiler ind igen (havde heldigvis en backup) og upload gik fint. :)
Hilsen Briher
___________
http://www.briher.dk
Billede = EA sim side.
Brugeravatar
Briher
Moderator
Moderator
 
Indlæg: 1631
Tilmeldt: 16. maj 2005, 14:51
Geografisk sted: Århus


Tilbage til Teknisk Hjælp

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 5 gæster

cron