Brugerlavede billeder

Har du problemer med dit spil af teknisk art, så søg hjælp her.

Brugerlavede billeder

Indlægaf pernille » 27. nov 2006, 09:50

Jeg har prøvet at lave billeder selv ved hjælp af denne her guide http://www.phpbbserver.com/phbb/viewtop ... um=puzemor (pyha en smøre...) nå men det jeg ville frem til er, at det :swearing: ikke virker for mig! Jeg gør præcis som der står, men mine billeder ender hele tiden med bare at være hvide. Jeg har brugt Paint. Er der nogen der kan hjælpe mig? :cry:
Brugeravatar
pernille
Opdagelses-sim
Opdagelses-sim
 
Indlæg: 294
Tilmeldt: 22. jul 2006, 11:14
Geografisk sted: Glamsbjerg

Indlægaf pernille » 27. nov 2006, 09:54

...og så virker mit link heller ikke :oops: :roll: Det er den guide på hjemmesiden "simmenes verden" der er lavet af puzemor...
Brugeravatar
pernille
Opdagelses-sim
Opdagelses-sim
 
Indlæg: 294
Tilmeldt: 22. jul 2006, 11:14
Geografisk sted: Glamsbjerg

Indlægaf Briher » 27. nov 2006, 18:36

Når du importerer kan du se hvad det er du har lavet om.
Hvis du har lavet "seperate alpha" og importeret den igen sidst, vil dit billede være helt hvidt.
Hilsen Briher
___________
http://www.briher.dk
Billede = EA sim side.
Brugeravatar
Briher
Moderator
Moderator
 
Indlæg: 1631
Tilmeldt: 16. maj 2005, 14:51
Geografisk sted: Århus

Indlægaf pernille » 28. nov 2006, 07:06

Nu bliver det lyseblåt :mad2:
Jeg piller ikke ved Alfa-laget. Her er hvad jeg gør, kortfattet: Finder mit billede i Wizard, exporterer, åbner det med Paint, placerer et andet billede oveni, tilpasser størrelsen, klikker på "fil" og "gem", åbner Wizard, importerer og så skulle det være fint, ikke? Det er bare lyseblåt...
Brugeravatar
pernille
Opdagelses-sim
Opdagelses-sim
 
Indlæg: 294
Tilmeldt: 22. jul 2006, 11:14
Geografisk sted: Glamsbjerg

Indlægaf Briher » 28. nov 2006, 09:15

Det du gør lyder da rigtigt nok. :Tænker:
Hilsen Briher
___________
http://www.briher.dk
Billede = EA sim side.
Brugeravatar
Briher
Moderator
Moderator
 
Indlæg: 1631
Tilmeldt: 16. maj 2005, 14:51
Geografisk sted: Århus

Indlægaf pernille » 28. nov 2006, 15:17

Det er godt nok mærkeligt!! Nå men så må jeg jo bakse videre med det til det lykkes... :(
Brugeravatar
pernille
Opdagelses-sim
Opdagelses-sim
 
Indlæg: 294
Tilmeldt: 22. jul 2006, 11:14
Geografisk sted: Glamsbjerg

Indlægaf Elisabeth » 27. jan 2007, 18:32

Kan heller ikke finde ud af det her :vsad: :vsad: :vsad:
Hvad er det for et program man skal ha ... :oops: :oops: :oops: :oops:


ELLER : hvordan får man OVERHOVDET et billede ind?
Brugeravatar
Elisabeth
Karriere-sim
Karriere-sim
 
Indlæg: 545
Tilmeldt: 10. jan 2007, 16:43
Geografisk sted: Odense 0:)

Indlægaf pernille » 27. jan 2007, 20:13

Elisabeth skrev:Kan heller ikke finde ud af det her :vsad: :vsad: :vsad:
Hvad er det for et program man skal ha ... :oops: :oops: :oops: :oops:


ELLER : hvordan får man OVERHOVDET et billede ind?


Det er Wizards of simPe...
Brugeravatar
pernille
Opdagelses-sim
Opdagelses-sim
 
Indlæg: 294
Tilmeldt: 22. jul 2006, 11:14
Geografisk sted: Glamsbjerg


Tilbage til Teknisk Hjælp

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron